背景

遥想之前写了一篇关于PHPnow升级到PHP 5.3.5的文章,当时评论里有人吐槽版本老,后来由于折腾之魂燃烧起来了,便寻找一些其他的wamp或者wnmp一键包。

试用了一些之后,最后我还是回到了PHPnow的怀抱,还是这个用着顺手啊,不过PHPnow包内的程序版本确实有点老了,便有了[……]

继续阅读

本文被贴上了: , , , , , , 标签